<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="nb-NO">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="stylesheet" 
          href="http://sanat.oahpa.no/static/css/neahttadigisanit.css"></link>
          


    <title>  Joululeipä &#8211; julebrød</title>

    <link rel="stylesheet" type="text/css" href="http://www.ruijan-kaiku.no/wp-content/themes/chronicle/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=UnifrakturMaguntia|Merriweather:400,700" />
 	
    <link rel="pingback" href="http://www.ruijan-kaiku.no/xmlrpc.php" />

    <meta name="description" content=" Julebrød er et fast følge til julekaffen for mange kvener, og flere familier har nok sine egne spesielle måter å lage julebrød på. KUVAT HEIDI NILIMA" />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//www.ruijan-kaiku.no' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ruijan Kaiku &raquo; strøm" href="http://ruijan-kaiku.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ruijan Kaiku &raquo; kommentarstrøm" href="http://ruijan-kaiku.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ruijan-kaiku.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://www.ruijan-kaiku.no/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/css/wzslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/custom.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/js/init.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://ruijan-kaiku.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ruijan-kaiku.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ruijan-kaiku.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Monikielisyys oon investeerinki/Flerspråk er en investering' href='http://ruijan-kaiku.no/monikielisyys-oon-investeerinkiflersprak-er-en-investering/' />
<link rel='next' title='Lyden fra fortiden' href='http://ruijan-kaiku.no/lyden-fra-fortiden/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://ruijan-kaiku.no/joululeipa-julebrod/" />
<link rel='shortlink' href='http://ruijan-kaiku.no/?p=4123' />
<link rel="alternate" type="application/json+oembed" href="http://ruijan-kaiku.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fruijan-kaiku.no%2Fjoululeipa-julebrod%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ruijan-kaiku.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fruijan-kaiku.no%2Fjoululeipa-julebrod%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Chronicle 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
<link rel="stylesheet" href="http://www.ruijan-kaiku.no/wp-content/plugins/oiopub-direct/images/style/output.css" type="text/css" />
</head>

<body class="single single-post postid-4123 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-858896-6', 'auto');
  ga('send', 'pageview');
 
</script>



	<header id="header">

		<div id="menutop">

			<div class="wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://ruijan-kaiku.no/omruijankaiku/">Om Ruijan Kaiku / Ruijan Kaijusta/Ruijan Kaiusta</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://ruijan-kaiku.no/kundeservice/">Ota kontaktii / yhteyttä! • Kontakt oss!</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://pdf.ruijan-kaiku.no">Pdf abonnement</a></li>
<li id="menu-item-3624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3624"><a href="http://ruijan-kaiku.no/minside/">Abonnement</a></li>
</ul>
					</div>

				
				<div id="thedate">Friday 23rd December 2016</div>

				<div class="clear"></div>

			</div>

		</div>

		<div class="head-wrap">

			<div id="logo">
								
				<a href="http://ruijan-kaiku.no" title="Den Kvenske avisa">
											<img src="http://www.ruijan-kaiku.no/wp-content/uploads/2014/03/rk.png" alt="Ruijan Kaiku" />
									</a>
				
							</div><!-- / #logo -->

			<form method="get" id="searchform" action="http://ruijan-kaiku.no/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Search" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>
<div class="clear"></div>			<div class="clear"></div>
 
			
		</div>

		<div id="menu">

			<div class="wrap">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.ruijan-kaiku.no/">Forside | Etulaita | Etusivu</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://ruijan-kaiku.no/category/nyheter/">Uutissii | Uutisia | Nyheter</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://ruijan-kaiku.no/category/debatt/">Debattii | Keskustelua | Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://ruijan-kaiku.no/category/leder/">Pääkirjoituksii | Pääkirjoituksia | Ledere</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://ruijan-kaiku.no/category/meninger-meininkii/">Meininkii|Mielipiteitä|Meninger</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="http://ruijan-kaiku.no/category/reportasjer/">Reportaasit  |  Reportasjer</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://ruijan-kaiku.no/category/tegneserier-sarjakuvvii/">Kuvasarjoi | Sarjakuvvii | Tegneserier</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div>

		</div><!-- /#menu -->
		

		<div class="clear"></div>
	
	</header>

	<div id="content">
    
     <script type="text/javascript" 
            src="http://sanat.oahpa.no/static/js/neahttadigisanit.jquery.min.js"></script>
            
         <script>

    $(document).ready(function (){

        // Initialize and configure NDS
        $(document).selectToLookup({
            // This specifies the dictionary set to 
            api_host: 'http://sanat.oahpa.no/',
        });
    });
	</script>

<h1 class="title">
	<a href="http://ruijan-kaiku.no/joululeipa-julebrod/" title="Permalink to Joululeipä &#8211; julebrød" rel="bookmark">Joululeipä &#8211; julebrød</a>
	</h1>

<div class="post-meta">

	<ul>
		<li class="date">20. desember 2016 at 11:31</li>		<li class="author">by <a href="http://ruijan-kaiku.no/author/heidi/" title="Innlegg av Heidi Nilima Monsen" rel="author">Heidi Nilima Monsen</a></li><li class="category">in <a href="http://ruijan-kaiku.no/category/reportasjer/" rel="category tag">Reportasii | Reportasjer</a></li><li class="share">
				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fruijan-kaiku.no%2Fjoululeipa-julebrod%2F&text=Joululeip%C3%A4+%26%238211%3B+julebr%C3%B8d" target="_blank" title="Tweet this on Twitter" class="twitter">Tweet</a>
				<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fruijan-kaiku.no%2Fjoululeipa-julebrod%2F&t=Joululeip%C3%A4+%26%238211%3B+julebr%C3%B8d" target="_blank" title="Share this on Facebook" class="facebook">Share</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fruijan-kaiku.no%2Fjoululeipa-julebrod%2F" target="_blank" title="Post this to Google+" class="gplus">Share</a>
			</li>	</ul>

	<div class="clear"></div>

</div><!-- /.post-meta -->

<section id="main" role="main">
 
	<div id="post-4123" class="clearfix post-4123 post type-post status-publish format-standard hentry category-reportasjer">

		<div class="entry">

			<div id="attachment_4126" style="width: 610px" class="wp-caption alignleft"><a href="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod.jpg"><img class="size-large wp-image-4126" src="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-1024x768.jpg" alt="Julebrød er et fast følge til julekaffen for mange kvener, og flere familier har nok sine egne spesielle måter å lage julebrød på. KUVAT HEIDI NILIMA MONSEN" width="600" height="450" srcset="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-1024x768.jpg 1024w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-300x225.jpg 300w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-768x576.jpg 768w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-73x55.jpg 73w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-200x150.jpg 200w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-269x202.jpg 269w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/13-julebrod-340x255.jpg 340w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Julebrød er et fast følge til julekaffen for mange kvener, og flere familier har nok sine egne spesielle måter å lage julebrød på. KUVAT HEIDI NILIMA MONSEN</p></div>
<p style="text-align: center;">.</p>
<p><strong>Kainun institutti &#8211; Kvensk institutt har sendt oss denne oppskriften på julebrød.</strong></p>
<p>Julebrød er et fast følge til julekaffen for mange kvener, og flere familier har nok sine egne spesielle måter å lage julebrød på. Denne oppskriften har vi fått fra Kvensk institutt.<br />
– Som barn hjalp vi til med bakst til høytider. Da var det flere sorter som skulle bakes enn nå. På den tida var det vanlig at folk gikk på besøk til hverandre i høytiden, forteller Karin Larsen fra instituttet.</p>
<p>&nbsp;</p>
<div id="attachment_4124" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr.jpg"><img class="size-medium wp-image-4124" src="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-300x225.jpg" alt="5 desilitterrii maittoo, 125 grammaa voita, 50 grammaa jäärii, 125 grammaa sokkerii, 1 teelusikkaa kardemommii, suunile 600 grammaa nisujauhoo, rusinoita ja sukaattii" width="300" height="225" srcset="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-300x225.jpg 300w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-768x576.jpg 768w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-1024x768.jpg 1024w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-73x55.jpg 73w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-200x150.jpg 200w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-269x202.jpg 269w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julbebrod-ingr-340x255.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">5 desilitterrii maittoo, 125 grammaa voita, 50 grammaa jäärii, 125 grammaa sokkerii, 1 teelusikkaa kardemommii, suunile 600 grammaa nisujauhoo, rusinoita ja<br />sukaattii</p></div>
<p><strong>Joululeipä</strong><br />
5 desilitterrii maittoo<br />
125 grammaa voita<br />
50 grammaa jäärii<br />
125 grammaa sokkerii<br />
1 teelusikkaa kardemommii<br />
suunile 600 grammaa nisujauhoo<br />
rusinoita<br />
sukaattii<br />
*<br />
Lämmitä maito ja voita että tullee käsilämmin. Sekoita jäärin lämpimhään maithoon, ja sokkerin kans. Viimiseksi sihtaa nisujauhon ja kardemommin siiheen.<br />
Anna nousta siksi ko se oon tuppultii iso.<br />
Jaa taikinan 3  kappalheesseen, ja pane rusinat ja sukaatit sinne.<br />
Laita ymmyräissii leippii, ja paina sen  paistamapanhun.  Leikkaa kantiin ympärin että ei halkkee. Anna nousta. Penslaa munala.<br />
*<br />
Paistaa alhaala uunissa 175 graadissa,<br />
30-40 minuttii.</p>
<div id="attachment_4125" style="width: 310px" class="wp-caption alignleft"><a href="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig.jpg"><img class="size-medium wp-image-4125" src="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig-300x215.jpg" alt="Etterhev deigen til dobbel størrelse, skjær en kant rund deigen og pensle med egg." width="300" height="215" srcset="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig-300x215.jpg 300w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig-768x551.jpg 768w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig-1024x735.jpg 1024w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig-77x55.jpg 77w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig-269x193.jpg 269w, http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/julebrod-deig-340x244.jpg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Etterhev deigen til dobbel størrelse, skjær en kant rund deigen og pensle med egg.</p></div>
<p><strong>Julebrød</strong><br />
5 dl  helmelk<br />
125 gr  smør<br />
50 gr  gjær<br />
125 gr  sukker<br />
1 ts kardemomme<br />
ca 600 gr  hvetemel<br />
rosiner<br />
sukat<br />
*<br />
Melk og smør varmes til fingervarm.<br />
Gjær tilsettes den varme melken,og tilsett<br />
deretter sukkeret. Til slutt siktes melet<br />
og kardemommen i.<br />
Heves til dobbel størrelse. Del deigen i<br />
3 deler, og ha i rosin og sukat. Lag runde brød, og trykk ned på platen. Skjær rundt kanten for å unngå sprekker.<br />
Etterhev til dobbel størrelse, og pensle<br />
med egg.<br />
*<br />
Stekes nede i ovnen ved<br />
175 gr.i 30- 40 min.</p>
			<div class="clear"></div>

						<div class="clear"></div>

			
		</div><!-- / .entry -->

		<div class="clear"></div>

	</div><!-- #post-4123 -->

	
		<div class="post_author">

			<h3>About the Author</h3>

			<img alt='' src='http://2.gravatar.com/avatar/8c6f1610dd809ce1d7783932c931acf4?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c6f1610dd809ce1d7783932c931acf4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />
			<div class="details">

				<h4><a href="http://ruijan-kaiku.no/author/heidi/" title="Innlegg av Heidi Nilima Monsen" rel="author">Heidi Nilima Monsen</a></h4>

				<p class="description">Redaktør i Ruijan Kaiku</p>

				<ul class="author_links">

					<li class="allposts"><a href="http://ruijan-kaiku.no/author/heidi/">All posts by Heidi Nilima Monsen</a></li>
  
					
 				</ul>

				<div class="clear"></div>
			
			</div>

			<div class="clear"></div>

		</div>

	
	<div id="comments">


		<p class="nocomments">Comments are closed.</p>
	

 
</div><!-- #comments -->
	<div class="clear"></div>

</section><!-- /#main -->


<section id="sidebar">
	
			<div class="side_ad">
		
							<a href=""><img src="" alt="" /></a>
					   	
				
		</div><!-- /.side_ad -->
	
	
			
			<div class="col1">
				<div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">Recent Posts</h3><ul class="feature-posts-list"><li><a href="http://ruijan-kaiku.no/kainun-virssii-korjathaan/" title="Kainun virssii korjathaan"><img src="http://www.ruijan-kaiku.no/wp-content/uploads/2016/02/3-kjolaas-og-mellem_ny-salmebok-1024x555.jpg" alt="Kainun virssii korjathaan" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://ruijan-kaiku.no/kainun-virssii-korjathaan/">Kainun virssii korjathaan</a> <br /><small>23. desember 2016</small> <br /><div class="clear"></div></li><li><a href="http://ruijan-kaiku.no/harras-joulutunnelma-taytti-frognerin-kirkon/" title="Harras joulutunnelma täytti Frognerin kirkon"><img src="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/12-finsk-kor-1024x683.jpg" alt="Harras joulutunnelma täytti Frognerin kirkon" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://ruijan-kaiku.no/harras-joulutunnelma-taytti-frognerin-kirkon/">Harras joulutunnelma täytti Frognerin kirkon</a> <br /><small>22. desember 2016</small> <br /><div class="clear"></div></li><li><a href="http://ruijan-kaiku.no/lyden-fra-fortiden/" title="Lyden fra fortiden"><img src="http://www.ruijan-kaiku.no/wp-content/uploads/2016/12/15-arve-1.jpg" alt="Lyden fra fortiden" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://ruijan-kaiku.no/lyden-fra-fortiden/">Lyden fra fortiden</a> <br /><small>21. desember 2016</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>			</div>

			<div class="col2">
							</div> 

	
 	
	<div class="clear"></div>

</section>

<div class="clear"></div>
<div class="clear"></div>

 

	</div>

	
	<div id="footer">

		<div class="wrap">

			<div class="left">
				<h2 class="title">Ruijan Kaiku</h2>
				<p class="copyright">&copy; 2016 Ruijan Kaiku. All rights reserved.</p>
			</div>

			<div class="right">
				<p class="wpzoom">Designed by <a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.ruijan-kaiku.no/wp-content/themes/chronicle/images/wpzoom.png" alt="WPZOOM" /></a></p>
			</div>

			<div class="clear"></div>

		</div><!-- /.wrap -->

	</div>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=left&onmobile=bottom&facebook=1&twitter=1&email=1&printfriendly=1&zindex=100501"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/js/dropdown.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">function AI_responsive_widget() {
                        jQuery('iframe.StefanoAI-youtube-responsive').each(function() {
                            var width = jQuery(this).parent().innerWidth();
                            var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                            var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                            var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                            width = width - pl - pr;
                            if (maxwidth < width) {
                                width = maxwidth;
                            }
                            jQuery(this).css('width', width + "px");
                            jQuery(this).css('height', width / (16 / 9) + "px");
                        });
                    }
                    if (typeof jQuery !== 'undefined') {
                        jQuery(document).ready(function() {
                            AI_responsive_widget();
                        });
                        jQuery(window).resize(function() {
                            AI_responsive_widget();
                        });
                    }</script> 

</body>
</html>