<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="nb-NO">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="stylesheet" 
          href="http://sanat.oahpa.no/static/css/neahttadigisanit.css"></link>
          


    <title>Ruijan Kaiku &#8211; Paulaharju kohđatteli kainulaissii jäämerenkippariita</title>

    <link rel="stylesheet" type="text/css" href="http://www.ruijan-kaiku.no/wp-content/themes/chronicle/style.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=UnifrakturMaguntia|Merriweather:400,700" />
 	
    <link rel="pingback" href="http://www.ruijan-kaiku.no/xmlrpc.php" />

    <link rel='dns-prefetch' href='//www.ruijan-kaiku.no' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ruijan Kaiku &raquo; strøm" href="http://ruijan-kaiku.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ruijan Kaiku &raquo; kommentarstrøm" href="http://ruijan-kaiku.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ruijan-kaiku.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://www.ruijan-kaiku.no/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderengine.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/media-queries.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/css/wzslider.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/custom.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/js/init.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://ruijan-kaiku.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ruijan-kaiku.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ruijan-kaiku.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='– Barn skal ikke sitte å vente på å bli deportert' href='http://ruijan-kaiku.no/barn-skal-ikke-sitte-a-vente-pa-a-bli-deportert/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://ruijan-kaiku.no/paulaharju-kohdatteli-kainulaissii-jaamerenkippariita/" />
<link rel='shortlink' href='http://ruijan-kaiku.no/?p=5200' />
<link rel="alternate" type="application/json+oembed" href="http://ruijan-kaiku.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fruijan-kaiku.no%2Fpaulaharju-kohdatteli-kainulaissii-jaamerenkippariita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ruijan-kaiku.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fruijan-kaiku.no%2Fpaulaharju-kohdatteli-kainulaissii-jaamerenkippariita%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Chronicle 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<style type="text/css"></style>
</head>

<body class="post-template-default single single-post postid-5200 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-858896-6', 'auto');
  ga('send', 'pageview');
 
</script>



	<header id="header">

		<div id="menutop">

			<div class="wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://ruijan-kaiku.no/omruijankaiku/">Om Ruijan Kaiku / Ruijan Kaijusta/Ruijan Kaiusta</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://ruijan-kaiku.no/kundeservice/">Ota kontaktii / yhteyttä! • Kontakt oss!</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://ruijan-kaiku.alda.no/eavis?3&#038;aviskode=RUI">eAvis</a></li>
<li id="menu-item-3624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3624"><a href="http://ruijan-kaiku.no/minside/">Abonnement</a></li>
</ul>
					</div>

				
<div id="thedate">28. september 2017</div>
				<div class="clear"></div>

			</div>

		</div>

		<div class="head-wrap">

			<div id="logo">
								
				<a href="http://ruijan-kaiku.no" title="Den Kvenske avisa">
											<img src="http://www.ruijan-kaiku.no/wp-content/uploads/2014/03/rk.png" alt="Ruijan Kaiku" />
									</a>
				
							</div><!-- / #logo -->

			<form method="get" id="searchform" action="http://ruijan-kaiku.no/">
	<fieldset>
		<input type="text" name="s" id="s" placeholder="Search" /><input type="submit" id="searchsubmit" value="Search" />
	</fieldset>
</form>
<div class="clear"></div>			<div class="clear"></div>
 
			
		</div>

		<div id="menu">

			<div class="wrap">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.ruijan-kaiku.no/">Forside | Etulaita | Etusivu</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://ruijan-kaiku.no/category/nyheter/">Uutissii | Uutisia | Nyheter</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://ruijan-kaiku.no/category/debatt/">Debattii | Keskustelua | Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://ruijan-kaiku.no/category/meninger-meininkii/">Meininkii|Mielipiteitä|Meninger</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://ruijan-kaiku.no/category/leder/">Pääkirjoituksii | Pääkirjoituksia | Ledere</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="http://ruijan-kaiku.no/category/reportasjer/">Reportaasit  |  Reportasjer</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://ruijan-kaiku.no/category/tegneserier-sarjakuvvii/">Kuvasarjoi | Sarjakuvvii | Tegneserier</a></li>
</ul>
</li>
<li id="menu-item-4357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4357"><a href="http://ruijan-kaiku.no/category/aanet-ja-viideot-lydvideo/">Äänet ja viideot &#8211; Lyd&#038;video</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div>

		</div><!-- /#menu -->
		

		<div class="clear"></div>
	
	</header>

	<div id="content">
    
     <script type="text/javascript" 
            src="http://sanat.oahpa.no/static/js/neahttadigisanit.jquery.min.js"></script>
            
         <script>

    $(document).ready(function (){

        // Initialize and configure NDS
        $(document).selectToLookup({
            // This specifies the dictionary set to 
            api_host: 'http://sanat.oahpa.no/',
        });
    });
	</script>

<h1 class="title">
	<a href="http://ruijan-kaiku.no/paulaharju-kohdatteli-kainulaissii-jaamerenkippariita/" title="Permalink to Paulaharju kohđatteli kainulaissii jäämerenkippariita" rel="bookmark">Paulaharju kohđatteli kainulaissii jäämerenkippariita</a>
	</h1>

<div class="post-meta">

	<ul>
		<li class="date">28. september 2017 at 17:59</li>		<li class="author">by <a href="http://ruijan-kaiku.no/author/lill-vivian-hansen/" title="Innlegg av Lill Vivian Hansen" rel="author">Lill Vivian Hansen</a></li><li class="category">in <a href="http://ruijan-kaiku.no/category/tilbakeblikk/" rel="category tag">Tilbakeblikk</a></li><li class="share">
				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fruijan-kaiku.no%2Fpaulaharju-kohdatteli-kainulaissii-jaamerenkippariita%2F&text=Paulaharju+koh%C4%91atteli+kainulaissii+j%C3%A4%C3%A4merenkippariita" target="_blank" title="Tweet this on Twitter" class="twitter">Tweet</a>
				<a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fruijan-kaiku.no%2Fpaulaharju-kohdatteli-kainulaissii-jaamerenkippariita%2F&t=Paulaharju+koh%C4%91atteli+kainulaissii+j%C3%A4%C3%A4merenkippariita" target="_blank" title="Share this on Facebook" class="facebook">Share</a>
				<a href="https://plus.google.com/share?url=http%3A%2F%2Fruijan-kaiku.no%2Fpaulaharju-kohdatteli-kainulaissii-jaamerenkippariita%2F" target="_blank" title="Post this to Google+" class="gplus">Share</a>
			</li>	</ul>

	<div class="clear"></div>

</div><!-- /.post-meta -->

<section id="main" role="main">
 
	<div id="post-5200" class="clearfix post-5200 post type-post status-publish format-standard hentry category-tilbakeblikk">

		<div class="entry">

			<p>&nbsp;</p>
<div id="attachment_5201" style="width: 1694px" class="wp-caption alignnone"><a href="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15.jpg"><img class="wp-image-5201 size-full" src="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15.jpg" alt="" width="1684" height="1134" srcset="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15.jpg 1684w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15-300x202.jpg 300w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15-768x517.jpg 768w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15-1024x690.jpg 1024w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15-82x55.jpg 82w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15-125x85.jpg 125w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15-269x181.jpg 269w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Oppslag-14-15-340x229.jpg 340w" sizes="(max-width: 1684px) 100vw, 1684px" /></a><p class="wp-caption-text">Faksimile fra Ruijan Kaiku nr. 1 2017. KUVAT: SAMULI PAULAHARJU / Tromssan museo</p></div>
<blockquote><p>Liisa Koivulehto<br />
liisa@ruijan-kaiku.no</p></blockquote>
<div id="attachment_5203" style="width: 217px" class="wp-caption alignleft"><a href="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne.jpg"><img class="size-medium wp-image-5203" src="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne-207x300.jpg" alt="" width="207" height="300" srcset="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne-207x300.jpg 207w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne-768x1112.jpg 768w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne-707x1024.jpg 707w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne-38x55.jpg 38w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne-269x389.jpg 269w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne-340x492.jpg 340w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-bokomslag_Kjell-G-Kjær-Ishavsfarerne.jpg 1181w" sizes="(max-width: 207px) 100vw, 207px" /></a><p class="wp-caption-text">Kjell-G Kjær Ishavsfarerne</p></div>
<p>Kjell-Gudmund Kjærin kirjassa Ishavsfarerne 1859-1909 oon lista monista kymmenistä kainulaisista jäämerenkippariista jokka työtelthiin Tromssan ja Hammerfestin pyytölaivoissa purjelaiva-aijan lopulla. Sielä oon nimmii niinko Dørmæ, Gurrho, Lomijervi, Mansika, Mathilassi, Mathillas, Motka, Niska, Posti, Rauso, Syvaniemi, Tørma ja Wirkola. Net oon kirjoitettu ruijalaisen ortograafiin myötä. Monniin ruijalaistenki nimmiin takana oon kainulaissii, esimerkiksi Abrahamsen, Aronsen, Isaksen, Iversen, Johannessen, Jonas, Nilsen ja Persen.<br />
– Komea on suomalaisten kipparien parttio, mikä Ruijan jähtejä on Jäämerellä kuljettanut, muutamia kymmeniä sisukkaita äijiä jo pääluvultaankin, lisäksi vielä harpuneerit, pästemannit, kokit ja muut miehet, Samuli Paulaharjuki praamaa kirjassa «Ruijan suomalaisia» (WSOY 1928), kapittelissa «Jäämeren pyyntiä».</p>
<p><strong>Nikin Jussa, Virkkulan Kalle, Iso-Aarne ja monet muut</strong><br />
Paulaharju oli kuulu Jäämeren muisteluksii Suomessa jo vuona 1913, mutta pääsi käymhään Hammerfestissa, Alattiossa ja Tromssassa vasta vuosina 1925-1927.<br />
Ko Paulaharju muisteli heistä, hän tietenki käytti suomalaissii nimmii.<br />
– Hammarin Aato kolme kesää miehenä kuljettuaan kykeni harppuneeriksi, ja taas oltuaan viisi vuotta harppuunan varressa nousi kippariksi.<br />
– Nikin Jussasta taas tuli harppuunan heittäjä kahden kesän käynnillä, jopa viidentenä kesänä mies pääsi kippariksi.<br />
– Riikan Uula opetti Hamarin molemmat pojat hyviksi kippareiksi&#8230;<br />
– Ole Mathiesen teki Posti-Petteristä laivan komentajan.<br />
Nämä ja muut sitaatit oon kirjasta Ruijan suomalaisia.</p>
<div id="attachment_5202" style="width: 208px" class="wp-caption alignleft"><a href="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag.jpg"><img class="size-medium wp-image-5202" src="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag-198x300.jpg" alt="" width="198" height="300" srcset="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag-198x300.jpg 198w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag-768x1166.jpg 768w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag-675x1024.jpg 675w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag-36x55.jpg 36w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag-269x408.jpg 269w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag-340x516.jpg 340w, http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/14-ruijan-suomalaisia_bokomslag.jpg 809w" sizes="(max-width: 198px) 100vw, 198px" /></a><p class="wp-caption-text">Ruijan wsoy suomalaisia</p></div>
<p><strong>Yli 80-vuotissii</strong><br />
Vanhimat jäämerenpyyttääjät olthiin silloin joutunheet jo hauthaan, joko maala eli meren sylhiin, mutta moni äijä oli kuitenki elossa.<br />
Nikin-Jussa asusteli Hammerfestissä, Lintuniemen laidassa 85-vuotisena omassa pienessä talossaan. Alattiossa asui Iso-Arne, Aarne Olsen, joka oli Postin Petterin vävy ja kippari Ola Mathiesenin, Matin-Uulan poika.<br />
– Hamarin veljekset, Pekka ja Aato, käyvät Rässivuonon rannalla jo kahdeksattakymmentään ja ovat jo vanhat ja vaivaiset, Paulaharju kirjoitti.<br />
Erkki Virkkulan poika Kalle sekä Aato Hamerin poika sekä yksi Isaksenin perillinen Tromssasta «ajelevat yhä entisten ukkojen ulapoita».</p>
<p><strong>Sisukkaita äijii</strong><br />
Paulaharjun mukaan Hamarin Pekka oli ollu merellä kolmisenkymmentä vuotta, Matinlassin Kalle 25 vuotta, Hamarin Aato ja Hermanni Lumijärvi noin 40 vuotta, samoin Römpäkki-äijä, joka hukkui Hammerfestin vesille.<br />
– Mutta Iiskon-Iisakki kesti viisikymmentä vuotta, ja vanha Nikin-Jussa kierteli kaukameriä kuudettakymmentä kesää.<br />
Pyytökausi kesti tavalisesti aprilikuusta septemperikuule.<br />
Harppuunamiehistä Paulaharju mainoo nämä: Erkki Matinlassi (kippari Matinlassin veli), Kalle Heikka, Antti Kammonen, Iiveri Oinas, Nikin-Jussan veli Nikin Monna sekä Holma, joka hukkui Jäämerheen, sekä Juhan Niemi, Juhannes Persa, Pekurin äijä, Erkki Matinlassin poika Kalle Matinlassi, Heikki Keskitalo eli «Harppuneeri-Nilssen».<br />
Antti Nalkki oli ollut pästemanni.<br />
Paulaharju kerkis ottamhaan valokuvat Pekka Hamarista, Antti Nalkista, Juhan-Erik Björnströmistä, Kalle Virkkulasta, Nikin-Jussasta, harppuneeri-Nilssenistä, Aato Hamarista, Kalle Matinlassista. Kirjassa oon kans kuva Riikan-Uulasta eli Ole Kristian Olsenista.</p>
<p><strong>Moni painui merheen</strong><br />
Kuolheitten merenkävijöitten joukko oon kans pitkä:<br />
Kemissä syntyny Juhan Matinlassi lähti merele 16-vuotisena ja kuoli Pispärkissä 53-vuotisena talvela 1873. Juha Kyrö hukkui Hammerfestin vesissä 1873. Kjell-Gudmund Kjär meinaa ette Kyrö hukkui Hammerfestin satamassa.<br />
Paulaharju ei keriny kohattelemhaan myöskhään Erkki Liminkaa eikä Vihannista lähtenheitä Lumijärven veljeksii Hermannii ja Juuseppii. Juuseppi hukkui Valkeemerelä.<br />
Paulaharju muisteli ette manalle eli meren paaruihiin olthiin menneet kans Töyrän ukko, Teuturi-ukko, Kriston-Iisko ja Eetu Heikka sekä Vilkon-Aapo eli Aapraham Vilhelmi Gunnari sekä Iso-Jaako ja Heliä.<br />
Entissii merenkynttääjiitä olthiin kans Mansikka-Heikki, Iisakki Rousu, Heikki Oinas «Ailin-Heikki», Matti Oinas, Puskan Iisakki «Pellosta tullut Alattion ukko», Simosta saapunut alattiolainen Postin Petteri sekä Postin naapurimies, iiläinen Erkki Virkkula, joka oli päässy Fendersen&amp;Nissenin kuunari Marthan kippariksi.<br />
Paulaharju muistelee ette Juhan-Petter Törmän poika Janne Törmä kävi Tromssan styyrmannikoulun, ja hänestä tuli oikkee mestarinavigaattori.<br />
Riikan-Uula kerkis kuolemhaan justhiinsa ennen ko Paulaharju pääsi Ruijassa käymhään.<br />
Entissii nimmii olthiin kans Alattion Nikan-Matin poika Matin-Nikka, Aaton-Iisko ja Aitijärvi, Pekkala ja Karisen äijä sekä Suomesta eli Tornionlaksosta lähtenheet Isak Isaksen (Pajalasta) sekä «Luiron Iisakki» Isak Johansen, Viljam Johansen Alatti ja Ole Mathiesen.</p>
<p><strong>Posti-Petterin surnaali</strong><br />
Kirjassa Ruijan suomalaisia oon monta färikästä muistelusta kaikista näistä ihmisistä ja heän elämästä ja työstä sekä kans pyytöhommasta.<br />
Sielä oon kans yksi kokonainen lokikirja: «Posti-Petterin surnaali» eli Johan Petter Postin lokikirja pyytömatkasta vuona 1894. Laivan nimi oli Søblomst ja sen kippari oli</p>
<p>Simosta lähteny alattiolainen jäämerenkippari Posti-Petteri. Laiva lähti Hammerfestistä 25. aprillikuuta, kävi Pispärkin vesilä, Vestajäissä ja tormiissa ja tuli takaisin 3. septemperikuuta. Fangstina oli hylkheitä, mursui, karffui ja tyynyi.</p>
<h3>Både kvenske og norske navn</h3>
<p><strong>Paulaharju møtte flere av de kvenske ishavsfarerne på 1920-tallet</strong></p>
<p>Tässä oon lista muutamista jäämerenkynttääjistä, joista Paulaharju tahi Kjär tahi molemat muistelhaan kirjoissa. Lista ei ole kuitenkhaan valmis. Tässä oon sekä ruijalainen nimi ette se nimi jota Paulaharju käyttää kirjassa «Ruijan suomalaisia».<br />
Usseimat vuosiluvut oon Kjärin kirjasta, mutta jokku kans hajettu netistä «Registreringssentral for historiske data» (http://www.rhd.uit.no)</p>
<p>• Her er ei liste over noen kvenske ishavsfarere som enten Paulaharju eller Kjær forteller om sine bøker. Lista er ikke på noen måte fullstendig. Her er både det norske navnet og navnet som Paulaharju bruker i boka Ruijan suomalaisia. Lista og de fleste årstallene er fra Kjær, mens noen tall er fra «Registreringssentral for historiske data» (http://www.rhd.uit.no).<br />
Abrahamsen, Wasili (f. 1841 Rovaniemellä) Harppuneeri ja kippari.<br />
Aidijervi, Johan Peter (f. 1842 Alattiossa) Harppuneeri ja kippari.<br />
Törma, Johan Johannes Jakob (f. 1850) = Janne Törmä, Johan Petter Törmän poika<br />
Hammari, Jakob Adolf (f. 1855 Alattiossa ) = Hammarin Aato. Harppuneeri ja kippari.<br />
Hammari, Johan Petter (f. 1855 Suomessa) Kippari.<br />
Isaksen, Isak Nils (1842-1920) (tromsflåten)<br />
Isaksen, Isak Nils (1877-1963) Kippari (tromsflåten)<br />
Gurrho, Johannes Persen (1829-1873) Kippari = Juha Kyrö = Juhannes Persa.<br />
Lomijervi, Herman (f. 1835) Kippari = Hermanni Lumijärvi<br />
Lomijervi, Joseph (f. 1835) Kippari = Juuseppi Lumijärvi. Haaksirikko kuunari Algas 1870.<br />
Lomijervi, Elias (f. 1833 Suomessa) haaksirikko jakta Christine Marie 1865<br />
Lomijervi, Herman Konstantin (f. 1863, Hermannin s. 1835 poika). Kippari muturipaatila 1906-1907<br />
Mansika, Henrik (1846-1915) Kippari = Mansikka-Heikki.<br />
Mathiassen, Ole, kippari (Haaksirikko kuunarilla «Haabet» 1872-1873) = Matin-Uula.<br />
Mathilassi, Carl J. = Kalle Matinlassi. Kippari<br />
Mathillas, Erik (f. 1853 Kemissä &#8211; 1908) Kokki, harppuneeri, kippari (tromsflåten)<br />
Mathillas, Johan J. (f. 1820-1873) = Juhan Matinlassi. Kippari.<br />
Motka, Johan Aronsen ( f. 1831 Suomessa). Kippari. = Muotka<br />
Nilsen, Johannes (1842-1929) = Nikin-Jussa. Kippari.<br />
Niska, Johan. Kippari.<br />
Olsen, Arne (1876-1951) = Iso-Aarne. Matin-Uulan poika.<br />
Olsen, Ole Kristian (Alattiossa ) = Riikan Uula. Kippari.<br />
Posti, Johan Peter (1836-1918) = Posti-Petteri. Kippari.<br />
Rauso, Isak Pedersen (f. 1816 Alkkulassa ) = Iisakki Rousu. Kippari.<br />
Rønnbeck, Nils Fredrik (1815 Kalix &#8211; 1891) = Römpäkki-äijä. Kippari.<br />
Syvaniemi, Mathias. Kippari.<br />
Wirkola, Carl Johan (Elvebakken eli Alattion Joensuussa) (1867-1963) = Kalle Virkkula. Erkki Virkkulan poika. Kippari.<br />
Wirkola, Erik (1832 Ii &#8211; 1890 Alattiossa) = Erkki Virkkula. Kippari.<br />
Øinas, Henrik (f. 1847 Elvebakken eli Alattion Joensuussa) = Heikki Oinas eli «Ailin-Heikki»</p>
<p>&nbsp;</p>
			<div class="clear"></div>

						<div class="clear"></div>

			
		</div><!-- / .entry -->

		<div class="clear"></div>

	</div><!-- #post-5200 -->

	
		<div class="post_author">

			<h3>About the Author</h3>

			<img alt='' src='http://2.gravatar.com/avatar/80633008aff1b3c7c8ac725a8d6545fc?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/80633008aff1b3c7c8ac725a8d6545fc?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />
			<div class="details">

				<h4><a href="http://ruijan-kaiku.no/author/lill-vivian-hansen/" title="Innlegg av Lill Vivian Hansen" rel="author">Lill Vivian Hansen</a></h4>

				<p class="description"></p>

				<ul class="author_links">

					<li class="allposts"><a href="http://ruijan-kaiku.no/author/lill-vivian-hansen/">All posts by Lill Vivian Hansen</a></li>
  
					
 				</ul>

				<div class="clear"></div>
			
			</div>

			<div class="clear"></div>

		</div>

	
	
	<div class="clear"></div>

</section><!-- /#main -->


<section id="sidebar">
	
			<div class="side_ad">
		
							<a href=""><img src="" alt="" /></a>
					   	
				
		</div><!-- /.side_ad -->
	
	
			
			<div class="col1">
				<div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">Recent Posts</h3><ul class="feature-posts-list"><li><a href="http://ruijan-kaiku.no/barn-skal-ikke-sitte-a-vente-pa-a-bli-deportert/" title="– Barn skal ikke sitte å vente på å bli deportert"><img src="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/Fra-dialogmøte-Olav-Øygard-gro-davidsen-Jens-Johan-Torgeir-1024x689.jpg" alt="– Barn skal ikke sitte å vente på å bli deportert" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://ruijan-kaiku.no/barn-skal-ikke-sitte-a-vente-pa-a-bli-deportert/">– Barn skal ikke sitte å vente på å bli deportert</a> <br /><small>28. september 2017</small> <br /><div class="clear"></div></li><li><a href="http://ruijan-kaiku.no/atte-bidrag-i-skrivekonkurransen-om-finland/" title="Åtte bidrag i skrivekonkurransen om Finland"><img src="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/bilde-til-skriv-for-svingende_ingebjørg-liland-300x225.jpg" alt="Åtte bidrag i skrivekonkurransen om Finland" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://ruijan-kaiku.no/atte-bidrag-i-skrivekonkurransen-om-finland/">Åtte bidrag i skrivekonkurransen om Finland</a> <br /><small>27. september 2017</small> <br /><div class="clear"></div></li><li><a href="http://ruijan-kaiku.no/jeg-har-skrevet-den-boka-jeg-selv-hadde-lyst-a-lese/" title="– Jeg har skrevet den boka jeg selv hadde lyst å lese"><img src="http://www.ruijan-kaiku.no/wp-content/uploads/2017/09/boklansering-Nina-Kristin-Nilsen-300x225.jpg" alt="– Jeg har skrevet den boka jeg selv hadde lyst å lese" class="Thumbnail thumbnail recent-widget " width="180" /></a><a href="http://ruijan-kaiku.no/jeg-har-skrevet-den-boka-jeg-selv-hadde-lyst-a-lese/">– Jeg har skrevet den boka jeg selv hadde lyst å lese</a> <br /><small>25. september 2017</small> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>			</div>

			<div class="col2">
							</div> 

	
 	
	<div class="clear"></div>

</section>

<div class="clear"></div>
<div class="clear"></div>

 

	</div>

	
	<div id="footer">

		<div class="wrap">

			<div class="left">
				<h2 class="title">Ruijan Kaiku</h2>
				<p class="copyright">&copy; 2017 Ruijan Kaiku. All rights reserved.</p>
			</div>

			<div class="right">
				<p class="wpzoom">Designed by <a href="http://www.wpzoom.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.ruijan-kaiku.no/wp-content/themes/chronicle/images/wpzoom.png" alt="WPZOOM" /></a></p>
			</div>

			<div class="clear"></div>

		</div><!-- /.wrap -->

	</div>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=left&onmobile=bottom&facebook=1&twitter=1&email=1&printfriendly=1&zindex=100501"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/js/dropdown.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-content/themes/chronicle/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.ruijan-kaiku.no/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
         

</body>
</html>